autocad2004 su piattaforma NT4.0 packed6

messaggio inserito martedì 13 gennaio 2004 da fabio

fabio : [post n° 14009]

autocad2004 su piattaforma NT4.0 packed6

vi prego aiuto!!! Vorrei installare autocad2004 su un pc con sistema operativo NT4.0 packed6 ma non ci riesco perchè a metà dell'installazione mi viene segnalato "Errore 1335 il file CAB n27.cab necessario per l'installazione è danneggiato e non può essere utilizzato" a questo punto io clicco su ignora e mi viene segnalato " Errore interno 2350" e poi si chiude tutto.
Faccio presente che ho provato a installarlo su altri 3 pc con lo stesso sistema operativo ed è stato inutile sempre la stessa storia.
Provando invece su un pc con sistema operativo xp è andato tutto bene.
Se qualcuno mi risponde lo ringrazio anticipatamente.
Ciao a tutti
Matteo :
Controlla che AutoCAD 2004 sia compatibile con quel sistema operativo
Simone :
la compatibilità verso "il basso" del 2004 è davvero minima. O scendi al 2002 (e non garantisco... mi pare che il 2000 fosse l'ultimo compatibile con NT) o cambi sistema operativo (mettici un bel Windows 2000 SP4 e vedrai che gira tutto a dovere)
Avvisami quando qualcuno risponde
Non mandarmi più avvisi

Se vuoi essere avvisato quando qualcuno interviene in questa discussione, indica un nome e il tuo indirizzo e-mail.