problema di selezione

messaggio inserito mercoledì 26 luglio 2006 da pippo

pippo : [post n° 90493]

problema di selezione

Ciao a tutti, ho un problema con Autocad2006 e nello specifico non capisco perchè alcuni testi non riesco a selezionarli e per poterlo fare devo fare "rigen" due o tre volte . Ho controllato il Layer, le opzioni di selezione...e mi capita su vari file...aiutatemi grazie

Emanuele :
credo sia un "baco" della 2006, anche a me succedeva. Ho inviato alcuni files all'assistenza ma non riuscivano mai a riprodurre il problema.
Con la 2007 non mi è ancora successo
joseph :
Allega i files che hai mandato all'assistenza e vediamo.
Ciao
Emanuele :
per joseph
il fatto è che dopo alcuni salvataggi o regen il problema sparisce...come per miracolo!! E' per questo che quelli dell'assistenza non riuscivano a riprodurre il problema.
A me è capitato su 3 disegni (che poi si sono rimessi a posto)
joseph :
Da come ne parli sembra un problema simile a uno già trattato in altro forum: prova a dare un'occhiata alla discussione
www.cad3d.it/forum1/showthread.php?t=13030
Ciao
pippo :
Grazie mille, il problema era proprio quello trattano in quella discussione....
pigmentus :
ma in definitiva quale era la soluzione?......mi sono un po' "perso" ...a leggere l'altro forum....abbiate pazienza....
pippo :
La soluzione non c'è.....però ho constatato che i file che mi creano problemi hanno tutti le tabelle, e se congelo il Layer tabelle e rigenero il file si sistemano le cose e sicuramente se elimino le tabelle il problema è risolto.....non è proprio una soluzione però, per ora (circa un'ora di lavoro quindi aspetto ad esultare) va bene.
Ciao a tutti
pigmentus :
mi pareva.... :-((
arri :
a me il caso segnalato bel link non ha dato nessun problema
Avvisami quando qualcuno risponde
Non mandarmi più avvisi

Se vuoi essere avvisato quando qualcuno interviene in questa discussione, indica un nome e il tuo indirizzo e-mail.